Сайт не открывается, почему так происходит? CMS или настройки хостинга: ошибка 502. Смотри описание

10 подписчиков

12+
12+

3 просмотра

24 дня назад

ПожаловатьсяНарушение авторских прав

10 подписчиков

12+
12+

3 просмотра

24 дня назад

ПожаловатьсяНарушение авторских прав
12+
12+

3 просмотра

24 дня назад

Ответ: Причина к работе вашей CMS отношения не имеет. Системный бекап вашего аккаунта который делается ночью и автоматизирован суммировался к дисковой квоте вашего аккаунта. В настройках внесли изменения. Выгодный хостинг, работает быстро техподдержка. Но в простых тарифных планах, нет автоустановщика скриптов или программ. Сайт показанный в видео, работает на вордпресс.

Название:

Сайт не открывается, почему так происходит? CMS или настройки хостинга: ошибка 502. Смотри описание

Категория:

Разное